TỔNG QUAN VỀ CISCO C6880-X-LE
C6880-X-LE là bộ khung gầm thiết bị chuyển mạch Switch Cisco Catalyst 6800, kích thước 5RU, Super 2T Engine, không kèm nguồn và khay quạt. C6880-X-LE hỗ trợ dung lượng khe cắm lên đến 220Gbps trên mỗi thẻ cổng, hỗ trợ dung lượng chuyển mạch lên đến 2Tbps, tăng gấp đôi lên đến 4Tbps với công nghệ VSS.
C6880-X-LE cũng hỗ trợ Cisco TrustSec (CTS), cung cấp mã hóa IEEE 802.1AE MACsec và ACL dựa trên vai trò, CoPP để ngăn chặn các cuộc tấn công DoS và Cisco ISE để bảo vệ và quản lý bảo mật đầu cuối cho doanh nghiệp và được trang bị bộ tính năng Ảo hóa toàn diện bao gồm L2 / L3 VPN, các ứng dụng nhận biết MPLS, EVN, VRF đầy đủ cho NAT Netflow, GRE cho v4 / v6, tiện ích mở rộng L2 với VPLS, v.v. để phân khúc các nhóm người dùng khác nhau và phục vụ chính sách bảo mật / QoS duy nhất yêu cầu của từng nhóm người dùng đa dạng này.
Part Number:
- C6880-X-LE
Description:
- Cisco Catalyst 6880-X Chassis

Xem thêm các danh mục:
THÔNG SỐ KỸ THUẬT
| C6880-X Specification | |
| Number of port card slots | 4 |
| Switching Capacity | Up to 2Tbps |
| Performance | The chassis is capable of supporting up to 220 Gbps per port card slot.
The 16 port 10G port cards and the base module will support 80 Gbps. |
| Maximum Port Density Per Chassis | Up to 80 x 10 Gigabit Ethernet ports
Up to 80x 1 Gigabit Ethernet ports |
| Maximum Port Density (VSS) | Up to 158x 10 Gigabit Ethernet ports
Up to 158x 1 Gigabit Ethernet ports |
| Power Supply Compatibility | AC: 3000W, DC: 3000W |
| Module Compatibility | All modules based on the software release in the system |
| Reliability and Availability | |
| Online Insertion and Removal (OIR) | OIR supported for redundant power supplies and port cards. |
| Physical dimensions (H x W x D) | |
| Inches | 8.75x 17.35 x 23 |
| Centimeters | 22.23 X 44.07 X 58.42 |
| Rack units (RU) | 4.85 |
| Weight | |
| Chassis with 2 power supplies and fan tray | 64 lbs/29.03 kgs |
| Chassis with 2 power supplies, fan tray with four port cards | 88 lbs/39.92 kgs |
| Input Voltage | 100 to 240 VAC
-48 to -60 VDC |
| Safety | UL 60950 Second Edition
CAN/CSA-C22.2 No. 60950 Second Edition EN 60950 Second Edition IEC 60950 Second Edition AS/NZS 60950 |
| EMC | FCC Part 15 (CFR 47) Class A
VCCI Class A EN55022 Class A CISPR 22 Class A CE marking AS/NZS 3548 Class A ETS300 386 EN55024 EN61000-6-1 EN50082-1 |
| NEBS/ETSI | GR-1089-Core NEBS Level 3
ETS 300 019 Storage Class 1.1 ETS 300 019 Transportation Class 2.3 ETS 300 019 Stationary Use Class 3.1 |
| ATIS Pb free and Energy efficiency | ATIS-0600020.2010 Pb Free circuit packs
ATIS-0600015-2009 General Energy Efficiency Requirements (TEER) ATIS-0600015.03-2009 Switch and Router Energy Efficiency ATIS-0600015.01-2009 Server Energy Efficiency VZ.TPR.9205 Verizon Energy Efficiency Requirements for Telecommunication Equipment (TEEER) |
| Network Management | ETHERLIKE-MIB (RFC 1643)
IP-MIB and IP-FORWARD-MIB for IPv6 IF-MIB (RFC 1573) Bridge MIB (RFC 1493) CISCO-STACK-MIB CISCO-VTP-MIB CISCO-CDP-MIB RMON MIB (RFC 1757) CISCO-PAGP-MIB CISCO-STP-EXTENSIONS-MIB CISCO-VLAN-BRIDGE-MIB CISCO-VLAN-MEMBERSHIP-MIB ENTITY-MIB (RFC 2037) HC-RMON RFC1213-MIB (MIB-II) SMON-MIB |
| Operating Environment | |
| Operating Temperature | 32°F to 104°F (0 to 40°C) |
| Storage Temperature | -4 to 149°F (-20 to 65°C) |
| Thermal Transition | 0.5°C per minute (hot to cold)
0.33°C per minute (cold to hot) |
| Relative Humidity | Ambient (noncondensing) operating: 5% to 90%
Ambient (noncondensing) nonoperating and storage: 5% to 95% |
| Operating Altitude | Certified for operation: 0 to 6500 ft (0 to 2000 m)
Designed and tested for operation: -200 to 10,000 ft (-60 to 3000 m) |
VÌ SAO NÊN MUA SWITCH CISCO TẠI ANBINHNET ™
ANBINHNET ™ là nhà phân phối Thiết Bị Mạng Cisco hàng đầu tại Việt Nam. Chúng tôi phân phối đầy đủ các sản phẩm và giải pháp dành cho hệ thống mạng bao gồm:
Đặc biệt là các sản phẩm Switch Cisco chính hãng của Cisco Inc. Các sản phẩm Switch Cisco Catalyst 6800 của công ty chúng tôi phân phối đều là hàng chính hãng, mới 100% và có đầy đủ giấy tờ chứng nhận đi kèm. Chế độ bảo hành nhanh trong 24h, thời gian bảo hành từ 12 – 36 tháng.
Các sản phẩm của chúng tôi đã được sử dụng tại rất nhiều các dự án lớn trong và ngoài nước trong các lĩnh vực hạ tầng mạng, đảm bảo an ninh, quản lý cơ sở dữ liệu lớn, hệ thống quản lý, giám sát từ xa cho các bộ ban ngành lớn của chính phủ và các tập đoàn hàng đầu việt nam như: Tổng Cục An Ninh, Ngân Hàng An Bình, Ngân Hàng Agribank, Trung Tâm Vệ Tinh Vinasat, VNPT, FPT, Viettel,…Chúng tôi tư vấn, hỗ trợ khách hàng đầy đủ giấy tờ thủ tục cho các dự án như CO/CQ, Tờ khai hải quan,…đối với các sản phẩm mà công ty cung cấp tới khách hàng.
FAQ: CÂU HỎI LIÊN QUAN ĐẾN SWITCH CISCO 6800 SERIES
Sản Phẩm Có Chính Hãng Không?
Trả lời: ANBINHNET ™ là nhà phân phối Switch Cisco chính hãnggiá tốt số 1 tại Việt Nam. Chúng tôi cam kết các sản phẩm Switch Cisco 6800 Series do chúng tôi cung cấp đều là hàng chính hãng, được nhập khẩu trực tiếp, với chất lượng New Fullbox 100%. do đó, Quý khách hoàn toàn có thể yên tâm về chất lượng của các sản phẩm do chúng tôi bán ra.
Sản Phẩm Được Bảo Hành Bao Lâu?
Trả lời: ANBINHNET ™ cam kết các sản phẩm tất cả các sản phẩm Thiết bị mạng Cisco nói chung, cũng như toàn bộ các sản phẩm Switch Cisco Catalyst 6800 nói riêng đều được bảo hành mặc định trong 12 – 36 tháng theo quy định của nhà sản xuất.
Hàng Có Sẵn Không?
Trả lời: ANBINHNET ™ với hàng nghìn khách hàng trên khắp đất nước, chúng tôi luôn đảm bảo hàng hoá có sẵn kho với số lượng lớn để luôn luôn sẵn sàng phục vụ quý khách hàng. Luôn sẵn sàng để cung cấp cho hệ thống của quý khách hàng sản phẩm chất lượng tốt nhất với chi phí hợp lý nhất.
Có Giao Hàng Toàn Quốc Không?
Trả lời: Với hai kho hàng chính ở Hà Nội và Thành phố Hồ Chí Minh luôn được đảm bảo nguồn cung dồi dào, ANBINHNET ™ cam kết giao hàng đến tận công trình, dự án cho quý khách hàng với tốc độ nhanh nhất. Thời gian dự kiến giao hàng nội thành Hà Nội và Thành phố Hồ Chí Minh không quá 24 giờ, giao hàng liên tỉnh không quá 48 giờ, đảm bảo giao sớm nhất và an toàn nhất!
Khách Hàng Của Chúng Tôi Là Ai?
Các sản phẩm Switch Cisco Catalyst 6800 của ANBINHNET ™ đã được tin tưởng và sử dụng tại hầu hết tất các trung tâm dữ liệu hàng đầu trong nước như: VNPT, VINAPHONE, MOBIPHONE, VTC, VTV, FPT, VDC, VINASAT, Cảng Hàng Không Nội Bài, Ngân Hàng An Bình, Ngân Hàng VIETCOMBANK, Ngân Hàng TECHCOMBANK, Ngân Hàng AGRIBANK, Ngân Hàng PVCOMBANK…
Sản phẩm của chúng tôi còn được các đối tác tin tưởng và đưa vào sử dụng tại các cơ quan của chính phủ như: Bộ Công An, Bộ Kế Hoạch và Đầu Tư, Bộ Thông Tin và Truyền Thông, Tổng Cục An Ninh, Cục Kỹ Thuật Nghiệp Vụ, Sở Công Thương An Giang…Do đó, quý khách hàng hoàn toàn có thể yên tâm về chất lượng, giá cả cũng như độ uy tín khi mua hàng tại ANBINHNET ™
THÔNG TIN ĐẶT HÀNG SWITCH CISCO 6800 SERIES CHÍNH HÃNG
Chúng tôi rất hân hạnh được gửi đến Quý Khách Hàng thông tin về các sản phẩm của công ty chúng tôi và rất mong sớm nhận được sự quan tâm và hợp tác của Quý công ty. Để nhận được tư vấn về kỹ thuật cũng như báo giá sản phẩm, xin quý khách vui lòng liên hệ với chúng tôi theo thông tin sau:
Địa Chỉ Phân Phối Switch Cisco Catalyst 6800 Chính Hãng Tại Hà Nội
Nếu quý khách ở Hà Nội hoặc các tỉnh lân cận, có thể liên hệ tới văn phòng của chúng tôi tại Hà Nội theo thông tin sau:
- Địa chỉ: Số 59 Võ Chí Công, Phường Nghĩa Đô, Quận Cầu Giấy, TP Hà Nội.
- Tel: (024) 32 063 036
- Hotline/Zalo: 0936.366.606
- Hotline/Zalo: 0967.40.70.80
- Hotline/Zalo: 0888.40.70.80
- Email: info@anbinhnet.com.vn
- Website: https://anbinhnet.com.vn/
Địa Chỉ Phân Phối Switch Cisco Catalyst 6800 Chính Hãng Tại Sài Gòn (TP HCM)
Nếu quý khách ở Sài Gòn hoặc các tỉnh lân cận, có thể liên hệ tới văn phòng của chúng tôi tại Sài Gòn theo thông tin sau:
- Đ/c: 736/182 Lê Đức Thọ, Phường 15, Quận Gò Vấp, TP Hồ Chí Minh
- Tel: (024) 32 063 036
- Hotline/Zalo: 0936.366.606
- Hotline/Zalo: 0967.40.70.80
- Hotline/Zalo: 0888.40.70.80
- Email: info@anbinhnet.com.vn
- Website: https://anbinhnet.com.vn/
ANBINHNET ™ là địa chỉ Phân Phối Thiết Bị Mạng Cisco với đầy đủ các sản phẩm cũng như giải pháp dành cho hệ thống mạng bao gồm: Switch Cisco, Switch Công Nghiệp Cisco, Cisco Business, Cisco Small Business, Router Cisco, Firewall Cisco, Module Cisco, Wifi Cisco, Cisco Nexus, Cisco Meraki, Cisco IP Phones, Cisco Lisence. Chúng tôi là địa chỉ tốt nhất và uy tín nhất để hệ thống của quý khách được sử dụng các sản phẩm Switch Cisco Chính Hãng.



Đánh giá
Chưa có đánh giá nào.